AKTUALNOŚCI

Obrazek

Obrazek

Obrazek

Obrazek

Nie włączające się kamery po wybraniu wstecznego biegu

coś się dzieje z autem? napisz tutaj

Moderator: Moderator

Wiadomość
Autor
burzalka
awansowałem na
awansowałem na
Posty: 74
Rejestracja: środa, 7 września 2016, 12:11
Skąd jesteś: Baranów
Silnik: 2.0 CRDi (182KM) Sorento3
Skrzynia: A/T
Napęd: 4 WD AUTO
Rok: 2016
Kolor: Metal Stream
Przebieg (km.): 0
Kontaktowanie:

Nie włączające się kamery po wybraniu wstecznego biegu

#1 Postautor: burzalka » poniedziałek, 24 czerwca 2019, 11:13

Od blisko roku walczę z kamerami - kilka razy w tygodniu kamery się nie włączają - byłem z tym w ASO jakieś 7 czy 8 razy. Za każdym razem chcą diagnostykę przeprowadzać. Raz wymieniono mi kamerę. Niestety nic nie pomogło. Wysłałem już do ASO kilkanaście zdjęć nie działającej kamery, nawet nagrałem film. Pojawił mi się też nowy objaw - samoczynne przeładowanie (ponowne uruchomienia) radia podczas jazdy.
Ostatnio jak byłem, a właściwie z ASO wyjeżdżałem to kamera się nie włączyła, lecz mimo próśb do konsultanta z serwisu - nie zdecydował się on wyjść przed salon by to na własne oczy zobaczyć.
Były już pomysły wymiany radia - lecz się na to nie zdecydowano.
Kolejny z pomysłów to diagnostyka okablowania - ale od półtorej miesiąca czekam na auto zastępcze!
Macie może jakiś pomysł co to naprawdę ma być? Dodam że czujniki cofania i światło wsteczne działają normalnie. Tak samo na zegarach pojawia mi się wskaźnik R.

Whiteehead
MODERATOR
MODERATOR
Posty: 166
Wiek: 27
Rejestracja: niedziela, 29 lipca 2018, 09:41
Skąd jesteś: Bydgoszcz
Wersja Kia Sorento: Kia Sorento III
Silnik: 2.0 CRDI (185KM) Sorento3
Skrzynia: A/T
Napęd: AWD
Rok: 2018
Kolor: Biała perla
Przebieg (km.): 14000
Has thanked: 1 time
Been thanked: 6 times
Kontaktowanie:

Re: Nie włączające się kamery po wybraniu wstecznego biegu

#2 Postautor: Whiteehead » poniedziałek, 24 czerwca 2019, 12:38

Uważam że może to być usterka z CAN em związaną. Podłączałeś jakieś dodatkowe urządzenia zewnętrzne do auta ?

burzalka
awansowałem na
awansowałem na
Posty: 74
Rejestracja: środa, 7 września 2016, 12:11
Skąd jesteś: Baranów
Silnik: 2.0 CRDi (182KM) Sorento3
Skrzynia: A/T
Napęd: 4 WD AUTO
Rok: 2016
Kolor: Metal Stream
Przebieg (km.): 0
Kontaktowanie:

Re: Nie włączające się kamery po wybraniu wstecznego biegu

#3 Postautor: burzalka » poniedziałek, 24 czerwca 2019, 16:02

Nigdy nic nie podłączałem - co 15k km grzecznie się w ASO melduję a poza tym tylko jeżdżę.

Whiteehead
MODERATOR
MODERATOR
Posty: 166
Wiek: 27
Rejestracja: niedziela, 29 lipca 2018, 09:41
Skąd jesteś: Bydgoszcz
Wersja Kia Sorento: Kia Sorento III
Silnik: 2.0 CRDI (185KM) Sorento3
Skrzynia: A/T
Napęd: AWD
Rok: 2018
Kolor: Biała perla
Przebieg (km.): 14000
Has thanked: 1 time
Been thanked: 6 times
Kontaktowanie:

Re: Nie włączające się kamery po wybraniu wstecznego biegu

#4 Postautor: Whiteehead » poniedziałek, 24 czerwca 2019, 17:20

Spróbowałeś ustawienia fabryczne w radiu przywrócić?

burzalka
awansowałem na
awansowałem na
Posty: 74
Rejestracja: środa, 7 września 2016, 12:11
Skąd jesteś: Baranów
Silnik: 2.0 CRDi (182KM) Sorento3
Skrzynia: A/T
Napęd: 4 WD AUTO
Rok: 2016
Kolor: Metal Stream
Przebieg (km.): 0
Kontaktowanie:

Re: Nie włączające się kamery po wybraniu wstecznego biegu

#5 Postautor: burzalka » poniedziałek, 24 czerwca 2019, 18:30

Nie próbowałem, ale od czasu jak zaczęły się problemy, już dwukrotnie miałem software upgrade'owany - więc chyba ustawienia fabryczne przywracali...

Whiteehead
MODERATOR
MODERATOR
Posty: 166
Wiek: 27
Rejestracja: niedziela, 29 lipca 2018, 09:41
Skąd jesteś: Bydgoszcz
Wersja Kia Sorento: Kia Sorento III
Silnik: 2.0 CRDI (185KM) Sorento3
Skrzynia: A/T
Napęd: AWD
Rok: 2018
Kolor: Biała perla
Przebieg (km.): 14000
Has thanked: 1 time
Been thanked: 6 times
Kontaktowanie:

Re: Nie włączające się kamery po wybraniu wstecznego biegu

#6 Postautor: Whiteehead » poniedziałek, 24 czerwca 2019, 18:57

A jak.masz update softu w telefonie , to też się nie resetuje :)) spróbuj zrobic

burzalka
awansowałem na
awansowałem na
Posty: 74
Rejestracja: środa, 7 września 2016, 12:11
Skąd jesteś: Baranów
Silnik: 2.0 CRDi (182KM) Sorento3
Skrzynia: A/T
Napęd: 4 WD AUTO
Rok: 2016
Kolor: Metal Stream
Przebieg (km.): 0
Kontaktowanie:

Re: Nie włączające się kamery po wybraniu wstecznego biegu

#7 Postautor: burzalka » czwartek, 27 czerwca 2019, 14:46

Reset do ustawień fabrycznych nic nie zmienił. Serwis spławia mnie od roku - na początku wymieniono mi kamerę, a później kilkakrotnie na diagnostykę mnie umawiali. Od półtorej miesiąca czekam na auto zastępcze, by móc zostawić swoje na kilka dni. Efekt jest taki że telefonów ode mnie nie odbierają. Gwarancja kończy mi się we wrześniu i boję się że przeniesienie się do innego ASO znów skończy się kilkumiesięcznym spławianiem... Macie może jakieś doświadczenia w interwencji u producenta? Może tak uda mi się sprawę załatwić.

Whiteehead
MODERATOR
MODERATOR
Posty: 166
Wiek: 27
Rejestracja: niedziela, 29 lipca 2018, 09:41
Skąd jesteś: Bydgoszcz
Wersja Kia Sorento: Kia Sorento III
Silnik: 2.0 CRDI (185KM) Sorento3
Skrzynia: A/T
Napęd: AWD
Rok: 2018
Kolor: Biała perla
Przebieg (km.): 14000
Has thanked: 1 time
Been thanked: 6 times
Kontaktowanie:

Re: Nie włączające się kamery po wybraniu wstecznego biegu

#8 Postautor: Whiteehead » czwartek, 27 czerwca 2019, 20:11

Nawet po gwarancji , będą musieli Ci to zrobić bo po 1 usterka nie została naprawione A po 2 zgłoszona przed końcem gwarancji , gdzie serwis odwlekal naprawe


Wróć do „Awarie, czyli co dolega Twojemu KIA Sorento III”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość