Problem z napędem 4WD i serwisem

Skrzynie biegów, przeguby, półosie, wszystko co związane jest z przeniesieniem napędu.

Moderator: Moderator

Wiadomość
Autor
krzche
jestem
jestem
Posty: 2
Rejestracja: poniedziałek, 9 września 2019, 21:39
Skąd jesteś: Pępowo
Wersja Kia Sorento: Kia Sorento III
Kontaktowanie:

Problem z napędem 4WD i serwisem

#1 Postautor: krzche » poniedziałek, 9 września 2019, 21:50

Witam wszystkich
Kia Sorento 2015 wersja XL, 6A, 4WD - nie pracuje mi przeniesienie napędu na tylne koła, serwis cały czas twierdził że napęd pracuje dobrze, dopiero po pokazaniu filmiku na którym widać było że nawet tył nie drgnie stwierdzili że to na skutek błędu P1832 czyli przegrzanie sprzęgła międzyosiowego. Skutkuje to tym że awaria nie podlega naprawie gwarancyjnej. Tylko jeden bład żanych innych alarmów a serwis twierdzi że to przez ten alarm został uszkodzony napęd tylniej osi. Trochę to dziwne. Auto ma przejechane 55 tyś km. Uważam że powinno być to naprawione w ramach gwarancji. Problem zgłaszałem już dwa razy wcześniej ale niestey nie mam tego zapisanego na papierze. Jakoś nigdy nie wpisali tego do formularza zgłoszeniowego na serwis, zawsze twierdząc że wszystko jest OKI. Dopiero jak pokazałem filmik o którym wspomniałem na początku przyznali że napęd nie działa, ale naprawy gwarancyjnej nie będzie z powodu P1832.
Może ktoś coś doradzi podpowie jak walczyć.

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 11268
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Wersja Kia Sorento: Kia Sorento I
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 268000
Has thanked: 255 times
Been thanked: 351 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#2 Postautor: Marek » poniedziałek, 9 września 2019, 23:02

Niech Ci odmowę dadzą na piśmie i napisz bezpośrednio do Kii Polska .

Tony_Stark
moje konto
moje konto
Posty: 171
Rejestracja: wtorek, 19 czerwca 2018, 22:18
Skąd jesteś: TM
Wersja Kia Sorento: Kia Sorento II
Silnik: 2.2 CRDi (197KM)
Skrzynia: A/T
Napęd: AWD
Rok: 2013
Kolor: Srebrny
Przebieg (km.): 145000
Inny Samochód: BMW F20
Has thanked: 29 times
Been thanked: 11 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#3 Postautor: Tony_Stark » niedziela, 24 listopada 2019, 09:12

Jak można przegrzać Haldexa sterowanego automatycznie?

Giza

Re: Problem z napędem 4WD i serwisem

#4 Postautor: Giza » niedziela, 24 listopada 2019, 13:38

A gdzie ty masz tam Haldex???
A płytkowe sprzęgło międzyosiowe da radę przegrzać, ale trzeba się bardzo postarać, np. Długo katować w ciężkim piachu lub błocie, lub np. coś wyciągać stojąc przodem na lodzie a tyłem na przyczepnym asfalcie... IMO w tym przypadku przegrzanie (o ile w ogóle było - to będzie wiadomo po rozebraniu sprzęgła) było wynikiem awarii z którą jeździłeś, a na którą tzw. "serwis" nie reagował. Odmowa naprawy na piśmie i pismo do KIA (jeśli masz auto w leasingu lub na kredyt to również do banku).

Bastek
jestem
jestem
Posty: 18
Wiek: 44
Rejestracja: środa, 26 czerwca 2013, 05:50
Skąd jesteś: Żory
Silnik: 2.2 CRDI (200KM) Sorento3
Skrzynia: A/T-TIPTRONIC
Napęd: AWD
Rok: 2016
Kolor: Czarny
Przebieg (km.): 148000
Inny Samochód: Sorento 2015
Has thanked: 2 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#5 Postautor: Bastek » sobota, 16 stycznia 2021, 16:18

Witam
Mam Sorento z 2015 rynku AWD i zauważyłem że nie załącza się napęd na tył, na desce świeci się dioda jakby był załączony w komputerze 0 błędów. Gdzie szukać? Co to może być?
Jakby ktoś mnie szukał 668486834

Awatar użytkownika
hunter
ASSISTANCE
ASSISTANCE
Posty: 3748
Rejestracja: piątek, 27 maja 2011, 00:37
Skąd jesteś: Toruń
Silnik: zbłądziłem - mam inny pojazd
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: nie dotyczy
Kolor: DARK GREY
Inny Samochód: SPORTAGE QL 2,0 CRDI
Twoje poprzednie Sorento: Była czarna 3,3V6 248 KM, lift na daystar + sprężyny by Stella , Była SII 2,2CRDI 197KM AT AWD.
Has thanked: 21 times
Been thanked: 123 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#6 Postautor: hunter » sobota, 16 stycznia 2021, 17:49

Jak to sprawdziłeś ,że nie działa tył. :hmm:
"JO" - JESTEM Z TORUNIA

Awatar użytkownika
rings
teraz jestem
teraz jestem
Posty: 490
Rejestracja: środa, 10 marca 2010, 09:02
Skąd jesteś: Pruchna k/Cieszyna
Wersja Kia Sorento: Kia Sorento II
Silnik: 3.5 V6 (280KM)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: AWD
Rok: 2013
Kolor: CZARNY
Przebieg (km.): 100000
Inny Samochód: Kia Venga
Twoje poprzednie Sorento: 3,5v6 RWD złote
Has thanked: 12 times
Been thanked: 11 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#7 Postautor: rings » sobota, 16 stycznia 2021, 18:54

Poczytaj viewtopic.php?f=256&t=12442. Masz do mnie 15 km, tel poszedł na priv.
3.5 V6 2005 2wd A/T(automat) złoty wersja USA. 3.5 V6 2013 AWD A/T(automat) czarny wersja USA

toma86
awansowałem na
awansowałem na
Posty: 72
Rejestracja: poniedziałek, 3 października 2022, 13:08
Skąd jesteś: Niepołomice
Wersja Kia Sorento: Kia Sorento III
Silnik: 2.0 CRDI (185KM) Sorento3
Skrzynia: Automatyczna
Napęd: AWD
Rok: 2017
Kolor: Bordowy
Has thanked: 3 times
Been thanked: 1 time
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#8 Postautor: toma86 » sobota, 28 stycznia 2023, 21:57

Czy ten wieloklin który się uszkadza w skrzyni został poprawiony w późniejszych latach? Mam 2017r. i 95tys przebieg póki co wszystko działa ale jaka jest przyczyna uszkadzania wieloklinu pałowanie w terenie? Czy to samo z siebie się dzieje? Dodam,że mało używam napędu jedynie w zimie jakby gdzieś się zakopał w zaspie ale wolałbym żeby się nie zepsuł bo kwota naprawy przeraża :(

ZoZol357
awansowałem na
awansowałem na
Posty: 53
Rejestracja: niedziela, 21 marca 2021, 18:19
Skąd jesteś: Lublin
Wersja Kia Sorento: Kia Sorento III
Silnik: 2.0 CRDI (185KM) Sorento3
Skrzynia: A/T
Napęd: 4 WD AUTO
Rok: 2017
Przebieg (km.): 220000
Has thanked: 4 times
Been thanked: 5 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#9 Postautor: ZoZol357 » niedziela, 29 stycznia 2023, 11:15

toma86 pisze:Czy ten wieloklin który się uszkadza w skrzyni został poprawiony w późniejszych latach? Mam 2017r. i 95tys przebieg póki co wszystko działa ale jaka jest przyczyna uszkadzania wieloklinu pałowanie w terenie? Czy to samo z siebie się dzieje? Dodam,że mało używam napędu jedynie w zimie jakby gdzieś się zakopał w zaspie ale wolałbym żeby się nie zepsuł bo kwota naprawy przeraża :(

Też mam 2017r i 200 tyś. przebiegu. Jak do tej pory nic się nie dzieje.

jacek2
teraz jestem
teraz jestem
Posty: 591
Wiek: 56
Rejestracja: poniedziałek, 7 marca 2011, 10:36
Skąd jesteś: Kłodzko
Silnik: 2.5 CRDi (140KM)
Skrzynia: M/T
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 90
Inny Samochód: hyundai ix 35
Been thanked: 5 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#10 Postautor: jacek2 » środa, 1 lutego 2023, 12:43

Miałem hyundaia z 2010r (kijankę wcześniej) i w kijance wszystko hulało do końca, a w hyundaiu się wieloklin uwalił na zwykłym asfalcie podczas nawracania. Auta te są ze sobą raczej spokrewnione, więc skrzynie w budowie raczej podobne, ale jednak z nimi jest coś nie tak, skoro jeden z napędów wysiada....
------JK, 2,5 CRDI 4x4 2005r

jender
moja ranga
moja ranga
Posty: 114
Rejestracja: niedziela, 16 maja 2021, 10:28
Skąd jesteś: Wrocław
Wersja Kia Sorento: Kia Sorento III
Silnik: 2.0 CRDI (185KM) Sorento3
Skrzynia: A/T
Napęd: 4 WD AUTO
Rok: 2017
Kolor: Pearl Black
Przebieg (km.): 150000
Has thanked: 15 times
Been thanked: 3 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#11 Postautor: jender » środa, 1 lutego 2023, 18:28

ZoZol357 pisze:
toma86 pisze:Czy ten wieloklin który się uszkadza w skrzyni został poprawiony w późniejszych latach? Mam 2017r. i 95tys przebieg póki co wszystko działa ale jaka jest przyczyna uszkadzania wieloklinu pałowanie w terenie? Czy to samo z siebie się dzieje? Dodam,że mało używam napędu jedynie w zimie jakby gdzieś się zakopał w zaspie ale wolałbym żeby się nie zepsuł bo kwota naprawy przeraża :(

Też mam 2017r i 200 tyś. przebiegu. Jak do tej pory nic się nie dzieje.

Ja mam 2017 i 144 tyś. nalotu. Czasami na mokrym jak mocno wcisnę gaz to przy załączeniu tyłu czyję szarpnięcie. Kiedyś tego nie było. Obawiam się więc, że coś się święci a gwarancja zaraz się skończy…

toma86
awansowałem na
awansowałem na
Posty: 72
Rejestracja: poniedziałek, 3 października 2022, 13:08
Skąd jesteś: Niepołomice
Wersja Kia Sorento: Kia Sorento III
Silnik: 2.0 CRDI (185KM) Sorento3
Skrzynia: Automatyczna
Napęd: AWD
Rok: 2017
Kolor: Bordowy
Has thanked: 3 times
Been thanked: 1 time
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#12 Postautor: toma86 » czwartek, 2 lutego 2023, 20:32

jacek2 pisze:Miałem hyundaia z 2010r (kijankę wcześniej) i w kijance wszystko hulało do końca, a w hyundaiu się wieloklin uwalił na zwykłym asfalcie podczas nawracania. Auta te są ze sobą raczej spokrewnione, więc skrzynie w budowie raczej podobne, ale jednak z nimi jest coś nie tak, skoro jeden z napędów wysiada....


Jaki koszt naprawy?

jacek2
teraz jestem
teraz jestem
Posty: 591
Wiek: 56
Rejestracja: poniedziałek, 7 marca 2011, 10:36
Skąd jesteś: Kłodzko
Silnik: 2.5 CRDi (140KM)
Skrzynia: M/T
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 90
Inny Samochód: hyundai ix 35
Been thanked: 5 times
Kontaktowanie:

Re: Problem z napędem 4WD i serwisem

#13 Postautor: jacek2 » środa, 15 lutego 2023, 13:17

Naprawa ogarnięta jeszcze w ramach gwaracji, ale na owe czasy to wychodziło jako wymiana skrzyni rozdzielczej, a koszt ok 10000 zł,
Czyli nie całkiem mało....
------JK, 2,5 CRDI 4x4 2005r


Wróć do „Układ napędowy i skrzynie biegów Sorento III”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość