AKTUALNOŚCI

Obrazek

Obrazek

Obrazek

Losowe problemy z odpalaniem silnika

Naprawa, regulacja, usterki, porady, spostrzeżenia. Również układ chłodzenia i wydechowy

Moderator: Moderator

Wiadomość
Autor
Panicz
awansowałem na
awansowałem na
Posty: 48
Wiek: 35
Rejestracja: niedziela, 21 lipca 2019, 22:48
Skąd jesteś: Siennica
Wersja Kia Sorento: Kia Sorento I
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD
Rok: 2005
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#31 Postautor: Panicz » piątek, 10 stycznia 2020, 17:07

Marku, w Oplu odpięcie pomaga. W tym przypadku stawiałbym na jakiś nie stykający kabel lub ugnity pin. Równie dobrze może być udzkodzona stacyjka np. W renówce kiedyś miałem tak, że zimna paliła na dotyk, ciepła nie chciała. Wystarczyło pchnąć dosłownie metr i odpalała. Wymiana stacyjki i jak ręką odjoł.

Sorento126
awansowałem na
awansowałem na
Posty: 75
Wiek: 34
Rejestracja: środa, 22 maja 2019, 06:50
Skąd jesteś: Södertälje Szwecja
Wersja Kia Sorento: Kia Sorento I
Silnik: 3.3 V6 (248KM)
Skrzynia: Automatyczna
Napęd: 4 WD AUTO
Rok: 2007
Kolor: Srebrny
Przebieg (km.): 180000
Twoje poprzednie Sorento: 3.5v6 2005 srebrne bylo fajne
Been thanked: 1 time
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#32 Postautor: Sorento126 » piątek, 10 stycznia 2020, 20:05

Otwóż skrzynkę przekaźników i poruszaj na boki przekaźnikiem pompy. Jak stuka to pod nim styk nadpalony. Miałem tak u siebie. Raz paliła raz nie

Awatar użytkownika
hawerek
Jestem
Jestem
Posty: 1980
Wiek: 40
Rejestracja: czwartek, 8 sierpnia 2013, 09:57
Skąd jesteś: Goleniów (ZGL)
Silnik: 3.5 i V6 (195KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2006
Kolor: Srebrny
Przebieg (km.): 180000
Inny Samochód: Seat Leon FR
Has thanked: 1 time
Been thanked: 23 times
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#33 Postautor: hawerek » piątek, 10 stycznia 2020, 20:13

Odłączenie Aku pewnie i w Sorento działa, było u mnie widać, że ECU się zresetowało bo Korekty długoterminowe startowały od zera. A normalnie korekty miałem już na jakimś poziomie. Odłączałem aku bo po trochu myślałem, że to jednak winna LPG i w ten sposób chciałem zresetować zapamiętane parametry pracy na LPG. Więc nie neguję tutaj tej metody, jedynie skuteczna chyba do przywrócenia ustawień początkowych, w każdym bądź razie w moim przypadku nie skutkowała na moją awarię.
Yokohama Geolandar A/T-S, USEL, Lift 2" - przód i tył sprężyny IronMan

Awatar użytkownika
hawerek
Jestem
Jestem
Posty: 1980
Wiek: 40
Rejestracja: czwartek, 8 sierpnia 2013, 09:57
Skąd jesteś: Goleniów (ZGL)
Silnik: 3.5 i V6 (195KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2006
Kolor: Srebrny
Przebieg (km.): 180000
Inny Samochód: Seat Leon FR
Has thanked: 1 time
Been thanked: 23 times
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#34 Postautor: hawerek » środa, 15 stycznia 2020, 22:05

Dzisiaj dostałem telefon. Auto naprawione.
Jak wspomniałem wcześniej wina była po stronie wtryskiwaczy - część lała a część się już nie zamykała i cały czas wyciekała. Przyczyną ponoć był syf w układzie, ponoć włącznie z metalowymi wiórami. Z szefem warsztatu rozmawiałem to ma zdjęcia więc postaram się pozyskać. Wymienili wszystkie wtryskiwacze na używane ale po sprawdzeniu i czyścili cały układ paliwowy włącznie z wyciągnięciem zbiornika.
Tylko skąd w układzie wziął się taki syf i dlaczego filtr przepuścił? Tego nigdy się chyba nie wyjaśni, tylko jakieś domniemania.
Jeszcze auta nie odebrałem bo jestem na wyjeździe służbowym, ale w sobotę zobaczę jak im ta naprawa wyszła.
Yokohama Geolandar A/T-S, USEL, Lift 2" - przód i tył sprężyny IronMan

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 6470
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 177 times
Been thanked: 124 times
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#35 Postautor: Marek » środa, 15 stycznia 2020, 22:39

To jednak cuda się zdarzają . :) Przynajmniej będziesz mógł spokojnie pojeździć .

Awatar użytkownika
hunter
ASSISTANCE
ASSISTANCE
Posty: 3350
Rejestracja: piątek, 27 maja 2011, 00:37
Skąd jesteś: Toruń
Silnik: 2.2 CRDi (197KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2011
Kolor: SILVER
Przebieg (km.): 154000
Inny Samochód: CITROEN
Twoje poprzednie Sorento: Była czarna 3,3V6 248 KM, lift na daystar + sprężyny by Stella
Has thanked: 11 times
Been thanked: 64 times
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#36 Postautor: hunter » środa, 15 stycznia 2020, 22:40

Metalowe wióry z pompy wysokiego ciśnienia- jej raczej nie czyścili , elementy układu paliwowego czyści się w myjce ultradzwiekowej.
"JO" - JESTEM Z TORUNIA

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 6470
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 177 times
Been thanked: 124 times
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#37 Postautor: Marek » środa, 15 stycznia 2020, 23:08

Jeżeli by były wióry z pompy , to powinna pracować jak sieczkarnia, dosyć głośno i co w takim razie z ciśnieniem .
Ostatnio zmieniony czwartek, 16 stycznia 2020, 14:48 przez Marek, łącznie zmieniany 1 raz.

Awatar użytkownika
hunter
ASSISTANCE
ASSISTANCE
Posty: 3350
Rejestracja: piątek, 27 maja 2011, 00:37
Skąd jesteś: Toruń
Silnik: 2.2 CRDi (197KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2011
Kolor: SILVER
Przebieg (km.): 154000
Inny Samochód: CITROEN
Twoje poprzednie Sorento: Była czarna 3,3V6 248 KM, lift na daystar + sprężyny by Stella
Has thanked: 11 times
Been thanked: 64 times
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#38 Postautor: hunter » czwartek, 16 stycznia 2020, 00:02

Pompa elektryczna zanurzona w zbiorniku- nie będzie pracować jak sieczkarnia- co do ciśnienia ,nikt nie mierzył. Wióry metalowe( z metali kolorowych) nie mają skad się pojawić w układzie paliwowym benzynowym jak z tylko z pompy :hmm: chyba ,że sitko - filtr na smoku pompy jest dziurawe i pompa zassała jakiś syf ze zbiornika. Życie zweryfikuje w najbiższym czasie stan pompy.
"JO" - JESTEM Z TORUNIA

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 6470
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 177 times
Been thanked: 124 times
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#39 Postautor: Marek » czwartek, 16 stycznia 2020, 14:54

Może z sieczkarnią to przesadziłem, jak elektryczny młynek do kawy :) .

Awatar użytkownika
hawerek
Jestem
Jestem
Posty: 1980
Wiek: 40
Rejestracja: czwartek, 8 sierpnia 2013, 09:57
Skąd jesteś: Goleniów (ZGL)
Silnik: 3.5 i V6 (195KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2006
Kolor: Srebrny
Przebieg (km.): 180000
Inny Samochód: Seat Leon FR
Has thanked: 1 time
Been thanked: 23 times
Kontaktowanie:

Re: Losowe problemy z odpalaniem silnika

#40 Postautor: hawerek » piątek, 17 stycznia 2020, 18:57

Auto odebrane. Śmiga jak kiedyś. Podejrzewali że ten syf to że starej pompy paliwa, ktorą nieświadomie wymieniłem szukając rozwiązania. Ale pewnie już było za poźno bo syf był i tak w układzie.
Dziekuję wszystkim uczestniczący w temacie za pomoc. :beer:
Yokohama Geolandar A/T-S, USEL, Lift 2" - przód i tył sprężyny IronMan


Wróć do „Silniki benzynowe i LPG”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości